Leistungsverlust, unruhiger Motorlauf, ...

  • Hallo zusammen,


    mir ist durchaus bewusst, dass dieses Thema hier schon 100 mal durchgekaut wurde, ich bin nur leider mit meinem Latein am Ende. Habe das halbe Forum durchgelesen (auch den apokalyptischen Thread vom Marco ;-) ) und habe alles mögliche ausprobiert, aber leider ohne Erfolg.

    Wie alles begann: Nach gut 800 Stunden Restauration habe ich meinen Dicken endlich auf der Straße. Das ging auch etwa ein Jahr gut, bis ich nach ca. 200km Fahrt auf der Autobahn kurz auf dem Rastplatz anhielt. Beim erneuten Starten begannen die Probleme: Leistungsverlust, Motor läuft extrem unrund, vor allem niedertourig (da wackelt er so stark, dass die Ganze Hütte vibriert) hochtourig hingegen nahezu einwandfrei, ebenso ohne Schub (rollend).

    Ich hatte sofort den Verdacht, dass es nicht auf allen Töpfen läuft und siehe da auf Zylinder 1 und 2 waren die Kerzen komplett abgeraucht, wie eine Wunderkerze. Leider hatte ich keine andere Möglichkeit als meinen Dicken noch einige Kilometer weiter zu quälen ...

    Endlich daheim ging die Fehlersuche los: Erstmal natürlich die Kerzen getauscht (selbstverständlich alle sechs) -> AC Delco 41-993
    Ergebnis: Keinerlei Unterschied -> Kerze auf Zylinder 2 ölig -> Funktion geprüft -> schlägt Funken

    Da die anderen Komponenten der Zündanlage wahrscheinlich noch nie gewechselt wurden, habe ich Zündkabel (AC Delco 9716W), Verteilerkappe (AC Delco D314A), Verteilerläufer (AC Delco D446), Zündsteuergerät / ICM (AC Delco D1984A) und Zündspule (Hitachi IGC0101) gewechselt.
    Ergebnis: Keinerlei Unterschied

    Also meine Vermutung: AGR- bzw. EGR-Ventil (obwohl es vom Vorbesitzer bereits getauscht wurde) -> gereinigt, wieder eingebaut
    Ergebnis: Keinerlei Unterschied

    Er lässt am Auspuff Wasser, wenn ich ihn kalt starte (Kondenz?).

    Er hat kein Öl im Kühlwasser und soweit ich das beurteilen kann (ohne es abzulassen) auch kein Wasser im Öl.

    Es wird übrigens kein Fehler angezeigt. Motorkontrolleuchte funktioniert. Habe auch beim späteren Abziehen der Klopfsensor-Stecker anschließend den Code 43 bekommen, also sollte das Steuergerät wohl auch tun, was es soll.

    Nun war guter Rat teuer...
    - Stecker von den beiden Klopfsensoren ab: kein Unterschied
    - Stecker vom AGR-Ventil runter: kein Unterschied (ist das evtl. ein Hinweis, dass es nicht funktioniert?)
    - Drosselklappe und IAC-Ventil gereinigt (hinter dem IAC-Ventil war eine Menge öliger Schmodder): kein Unterschied
    - Unterdruckschläuche geprüft, dabei den dicken vom Behälter zum Kurbelwellengehäuse gewechselt: kein Unterschied
    - Entlüftungsventil vom Kurbelgehäuse gewechselt: kein Unterschied
    - Zündzeitpunktversteller (langer brauner Stecker am Zündsteuergerät) abgezogen -> ging sofort aus -> daher gehe ich mal davon aus, dass er funktioniert
    - Öleinfüllstutzen bei laufendem Motor abgezogen -> zieht Luft (Unterdruck) und bläst nicht -> sollte meines Wissens auch so passen
    - Massekontakte vor der Batterie alle runter und gereinigt: kein Unterschied
    - (fast) alle Stecker runter und wieder drauf: kein Unterschied
    - ... und was man sonst so blödsinniges macht in seiner Not

    Nun habe ich zwei Kandidaten in Verdacht:
    Eventuell hat es mir den Kat zerlegt, weil ich auf 4/5 Töpfen gefahren bin. Es klappert aber nichts, wenn ich am Auspuff wackle und er bläst hinten ordentlich raus, daher halte ich das für nicht sehr plausibel.
    Oder vielleicht hat es mir die Ventile von den Töpfen 1 und 2 Verbrannt, als sich die Kerzen verabschiedet haben.

    Habt ihr Ideen, wie ich weiter vorgehen könnte bzw. was es noch sein könnte?

    Ich bin wirklich für jeden Tipp dankbar, da ich langsam aber sicher ein bisschen am verzweifeln bin und nur sehr ungern in die Werkstatt möchte ...

    Danke euch schonmal im Voraus und liebe Grüße aus Rosenheim (BY)
    Marcus

    '95er Astro · 4WD · 4,3l V6 · 137kw · 1GBEL19W0SB230143

  • Schwierig... vielleicht Luftmassenmesser oder Ansaugtemp.-Sensor??? Luftfilter??? :dont-know:


    Kannst du einen Kompressionstest machen?

    Grüsse

    97er Astro mit W-Motor und ausser ein paar breiterer Reifen alles Orgi ;)

  • Luftmassenmesser hat der 95ger nicht.....Ansaugluft Temp Sensor hat solche auswirkungen nicht.

    Benzindruck Messen als erstes (Falls noch nicht gemacht)


    Dann Messe bitte mal bei allen Zylindern die Kompression....Kabel von Zündspule ab,Kraftstoffpumpenrelais rausziehen.

    Alle Kerzen raus. Am besten mit zweitem Mann der das Gaspedal tritt damit die Drosselklappe offen ist (Ich habs auch alleine gemacht,hab das Kompressionsmessgerät halt hängen lassen).

    Dann weiter schauen

    95´ger Chevy Astro Van AWD
    VIN: 1GNEL19W6SB........

    99`ger Chrysler Stratus Cabrio 2,5 JX






    Meine Galerie



    Der Weg ist das Ziel,mit nem Astro natürlich.(Oder mit nem Safari)
    Es grüßt euch der Marco

  • Bevor du überhaupt weiter suchst zuerst das

    Dann Messe bitte mal bei allen Zylindern die Kompression

    Dann kannst du weitermachen, vorher bringt es gar nichts.

    Du merkst ja, wenn er schüttelt im Leerlauf und von den besagten Zylindern die Kerzenstecker abziehst dann sich dabei nichts ändert, ist an den Zylindern etwas nicht i.o.


    Kerze auf Zylinder 2 ölig -

    Öl verbrauch?

  • Whow, kaum 12 Stunden später ... vielen Dank für eure Mühe!!!


    Benzindruck müsste ich unter Last messen, richtig? Das könnte interessant werden. :shocking: Ich schau mal, ob ich das irgendwie hin kriege. Danke für den Tipp. Reicht dafür so ein billiges Teil? Schon, oder? Benzindruck-Prüfer

    @Marco: Hast du dafür einen Tipp? Ich meine gelesen zu haben, dass du das auch schon gemacht hast...


    Man hört bei Zündung "an" allerdings sehr deutlich, wie er Druck aufbaut mit einem vernehmlichen "Bzzzzzzzzzzzzzzzzzzzzzt". Allerdings aus dem Motorraum, nicht von der Benzinpumpe im Tank. -> Vielleicht ist das auch was anderes ... Stellmotoren oder sowas? :dont-know:


    An Kompressionsmessen hatte ich auch schon gedacht, doch auch hier fehlt mir ein entsprechendes Messgerät. So ein billiges sollte doch im Grunde reichen, was meint ihr? Kompressionstester


    Blöde Frage: Wo finde ich denn die Kraftstoffpumpenrelais?


    Oder wäre es nicht sinnvoller gleich mit einem Videoskop rein zu schauen? Ein Kompressionstest sagt mir ja nur, dass etwas nicht stimmt, jedoch nicht WAS. Die Teile gibt es ja auch relativ günstig, hier zum Beispiel: Videoskop Ergibt das Sinn oder entgeht mir da was?


    P.S.: Ich bin kein Freund von Billig-Werkzeug, allerdings bin ich selbstständig und die ganze Lockdown-Nummer hat meine Reserven komplett aufgefressen ... :pinch: muss jeden Cent zweimal umdrehen.


    Bzgl. Ölverbrauch: Ich kann es nicht sicher sagen, da ich so wenig wie irgend möglich fahre. Allerdings ist das Endrohr ziemlich eingesaut und er hatte beim Kaltstart Wasser und Öl ausgespuckt. :dont-know: Kurz: Ich GLAUBE ja ... hatte nach der ganzen Problematik erstmal ordentlich Öl nachfüllen müssen. (Habe es aber auch schon etwas länger nicht mehr geprüft – Schande über mein Haupt.) Könnte also ein Anzeichen für mind. ein verbranntes Ventil sein, richtig?


    Nochmals VIELEN DANK für eure Hilfe – ihr seid spitze!!! :thumbsup:

    '95er Astro · 4WD · 4,3l V6 · 137kw · 1GBEL19W0SB230143

  • Achja, mir ist noch etwas merkwürdiges aufgefallen. Wenn er warm ist, tropft Kühlmittel aus dem kleinen Gelenk unterhalb des Sensors. Irgend eine Ahnung woran das liegt. Evtl. ist ein bisschen zuviel Kühlmittel drin...

    Es ist ein Vacuumventil für die Heizung, ist an der Welle undicht. Habe mein schon 2 Mal getauscht.

    Wer nichts macht, macht auch keine Fehler...
    wobei NICHTS zu machen, ist der GRÖßTER Fehler was jemand machen kann!

    95er GMC SAFARI SLX RWD

    1GKDM19W3SB543910


    86er Pontiac Fiero GT "H" Kennzeichen

    75er Lincoln Mark IV coming soon

  • Es ist ein Vacuumventil für die Heizung, ist an der Welle undicht. Habe mein schon 2 Mal getauscht.

    Okay, danke. Wusste garnicht, dass die Heizung mit dem Kühlmittelkreislauf verbunden ist ...

    '95er Astro · 4WD · 4,3l V6 · 137kw · 1GBEL19W0SB230143

  • Irgendwo muss das heiße Wasser für die Heizung ja her kommen:mellow:


    Zu den Messgeräten....habe auch die einfachen. Reicht für den Hausgebrauch.

    Benzindruck musst du nicht unter Last Messen. Es hat auf einer der Benzinleitungen unterm Doghouse ein Ventil,da kannst du den die Leitung vom Prüfer drauf schrauben.

    Zündung an. Die Anzeige sollte gegen 4 Bar anzeigen und auch eine weile halten (Sinkt die Anzeige direkt ist was undicht). Dann Motor anlassen,Anzeige sollte so 3,5 Bar halten (Man korrigiere mich wenn ich mich mit den Drücken vertan habe).

    Aber mach das mit der Kompression zuerst....so wie die Kerzen aussehen:facepalm: befürchte ich Auslassventile ....

    95´ger Chevy Astro Van AWD
    VIN: 1GNEL19W6SB........

    99`ger Chrysler Stratus Cabrio 2,5 JX






    Meine Galerie



    Der Weg ist das Ziel,mit nem Astro natürlich.(Oder mit nem Safari)
    Es grüßt euch der Marco

  • Super, danke dir! Ich werde mir jetzt erstmal in die Brennräume anschauen, sobald ich das Endoskop habe. Vielleicht sehe ich dann ja schon das Problem.
    Ansonsten teste ich dann noch den Benzindruck – deine Angaben helfen mir hier richtig gut, danke.

    '95er Astro · 4WD · 4,3l V6 · 137kw · 1GBEL19W0SB230143

  • So, ich habe jetzt mal mit dem Endoskop einen Blick riskiert:


    Zylinder 2 Auslassventil geöffnet – hier sieht man schon die Ablagerungen:

    zylinder2_ventil-offen01.jpg


    Zylinder 2 Auslassventil geschlossen – hier sieht man es sehr deutlich :facepalm::

    zylinder2_ventil-geschlossen01.jpg


    Kolbenbahn hat Perlen am oberen Rand (evtl. von der geschmolzenen Kerze?):

    zylinder2_kolbenbahn.jpg


    Im Vergleich Zylinder 4 mit beiden Ventilen geschlossen:

    zylinder4_ventile-geschlossen01.jpg



    Die Bilder sind ziemlich sch****, ich weiß. Allerdings würde ich sagen das Auslassventil hat ordentlich was abbekommen.


    Jetzt die Frage: Lässt sich da noch was retten, in Form einer Reinigung zum Beispiel, oder muss das neu rein? Wenn ich es wechseln muss, meint ihr, dass ich das in Eigenregie machen kann? Natürlich mit Werkstatthandbuch, etc. Oder ist das richtig heftig zu wechseln? Habe das noch nie gemacht und befürchte, dass es schon daran hapern wird, dass ich die Ventile einschleifen muss, wenn mich nicht alles täuscht...


    Die anderen Zylinder schaue ich mir morgen an... ich hoffe da ist alles in Ordnung. :unsure:

    '95er Astro · 4WD · 4,3l V6 · 137kw · 1GBEL19W0SB230143

  • So, nachdem ich mich gestern bis spät Nachts und heute Vormittag nochmal eindringlich mit dem Thema "Ventile überholen" bzw. Ventile "tauschen" beschäftigt habe, ist mein weiteres Vorgehen wie folgt:


    - Alle Brennräume nochmal mit dem Endoskop "unter die Lupe nehmen"

    - Kompressionstest an allen Zylindern

    - Sollte die Kompression nicht passen (wovon ich zumindest bei Zylinder 2 ausgehe) kommen die Köpfe runter

    - Kipphebel abbauen

    - Ventile ausbauen (alle Teile exakt zuordnen, dass nichts vertauscht und beim Zusammenbau wieder am richtigen Platz sitzt)

    - Ventile reinigen und neu einschleifen (mittels Ventilläpper und Schleifpaste)

    - Falls nötig neue Ventilschaftdichtungen verbauen

    - Dichtheitsprüfung der Ventile mittels Benzin im Ein- und Auslass (falls undicht erneut einschleifen)

    - Den ganzen Spaß wieder zusammenbauen

    - Ventilspiel einstellen


    Was sagt ihr, ergibt das Sinn?


    Gruß

    Marcus

    '95er Astro · 4WD · 4,3l V6 · 137kw · 1GBEL19W0SB230143

  • Sinn schon,aber die Kolbenringe können auch für den möglichen Kompressionsverlust verantwortlich sein.

    Astro van Bj 89 shorty, Astro van Bj 95,Astro Van BJ 2001

  • Sinn schon,aber die Kolbenringe können auch für den möglichen Kompressionsverlust verantwortlich sein.

    Man kann auch den Teufel an die Wand malen. (Es kann auch ein Loch im Kolben haben):facepalm:


    Ventilspiel_001.jpg

    Ab 95 ist keine Einstellung mehr erforderlich:

    Wichtig: Sobald die Ventilkipphebelmuttern montiert und richtig angezogen sind, ist keine zusätzliche Ventilspieleinstellung erforderlich.

  • Danke Scout, das macht die Sache dann ja noch einfacher.


    Ein Loch im Kolben schließe ich aus, da er weder über den Öleinfüllstutzen noch über den Peilstab Luft raus drück. Er saugt Luft an und das deute ich mal als gutes Zeichen.


    Ich baue mir gerade einen Kompressionstester und dann schauen wir weiter... 😉

    '95er Astro · 4WD · 4,3l V6 · 137kw · 1GBEL19W0SB230143

  • So, Kompressionstest durchgeführt:


    Zylinder 1, 3, 4, 5, 6: ca. 5-5,5 Bar

    Zylinder 2: ca. 1-1,5 Bar


    Da hätten wir dann wohl den Übeltäter. Glück im Unglück, dass der Fehler auf der rechten Bank anliegt, da kommt man immerhin deutlich besser ran.


    Für alle die keinen Kompressionsmesser haben, aber einen Reifendruckprüfer.


    Ich habe eine alte Zündkerze leer geräumt, die Elektrode vorne abgeschliffen, ein Gewinde eingeschnitten, dann auf ein 9er Rohr beidseitig ein Gewinde geschnitten, in die Kerze gedreht, den Hohlraum mit Epoxy gefüllt und fertig war mein Adapter:


    16342143450431549640807898929353.jpg16342143790066611265722279845216.jpg16342143977727441265447986459853.jpg

    '95er Astro · 4WD · 4,3l V6 · 137kw · 1GBEL19W0SB230143

  • Ich werde dann mal anfangen die Ventile zu "restaurieren" bzw. auszutauschen, falls nötig.

    Falls euch das interessiert, dokumentiere ich den ganzen Spaß und stelle es hier rein ... ?


    Und ganz lieben Dank nochmal für eure Hilfe!

    Gruß

    Marcus

    '95er Astro · 4WD · 4,3l V6 · 137kw · 1GBEL19W0SB230143