Beiträge von chevyman

    Hallo zusammen,

    ich würde gerne Mittelfristig einen Offroad Luftansauchschnorchel an meinem AWD Montieren.

    Gibt es da was an Universalzubehör....?

    Ich habe nur Fahrzeugspezifische gefunden bis jetzt..und schon garnichts für den Astro.

    Hat jemand sowas schonmal gemacht oder erfahrungen?

    Auch beim stöbern im Web habe ich nochnichtmal Bilder gefunden.

    Hallo zusammen,

    ich wollte euch dann auch mal wissen lassen das ich die Querlenker inkl. neuer Kugelgelenke/Umlenkhebel und Stabispitzen getauscht habe.

    Leider habe ich keine Bilder für euch,obwohl ich reichlich gemacht hatte. Mein handy ist verreckt bevor ich diese Hochladen konnte.

    Auf alle fälle ist das ein gaaaanz anderes Fahren..so entspannt wenn man mit zwei Fingern in ner Baustelle an einem LKW vorbei Manövrieren

    kann :w00t:.

    Ob da ein Leuchtmittel drinnen ist weiß ich nicht. Da muß ich mal ganz viel muße und Zeit haben und nachschauen.


    Aber wie schon erwänht,beide Radnaben sind neu! Da sind ja die Sensoren mit drin.

    Müsste ich auch überprüfen.

    Da Bremslichter und Tempomat gehen habe ich da nie nach geschaut.

    Habe den Van auch grade ein paar Tage frisch über die HU gebracht...

    Kontrollleuchte geht nicht.

    Fehler kann ich nicht auslesen, Lampe leuchtet dauerhaft.

    Aber wenn ich A und H Brücke und die Zündung einschalte zuckt das Abs Steuergerät (hört sich an als ob es kurz ausgelöst wird)

    Es haben beide Räder blockiert,und ich bin ca. 5m gerutscht. Dementsprechned konnte ich auch nicht ausweichen. Ich hatte einfach glück das es gepasst hat.

    Ob die Kontrollleuchte angeht habe ich nie drauf geachtet. Dieses und die auslese werde ich heute machen.

    Danke

    Hallo zusammen,

    ich habe tatsächlich in den ganzen Jahren noch nie eine Vollbremsung machen müssen. Auch wenn es glatt war bin ich noch nie ins Rutschen gekommen. Doch vorgestern musste ich auf nasser Fahrbahn tatsächlich eine Notbremsung hinlegen. Da habe ich festgestellt das mein Abs gar nicht geht:dont-know:

    Radnaben sind neu, Stecker sind dran. Lampe leuchtet nicht.

    Da ich mich nun damit überhaupt nicht auskenne, weiß ich nicht wo ich anfangen soll zu suchen.

    Die Feder ist nicht stark,lässt sich sehr leicht drücken(Normal)

    Bei dem Blech was dir reingefallen ist,ich denke das nicht mehr passiert als Falsche Abgaswerte bei höheren Drehzahlen....und wahrscheinlich wird die Kontrollleuchte an gehen.

    Aber ich Persönlich halte da nichts von

    Leider komme ich mit den ganzen Baustellen nur schleppend voran.

    Aber eine Sache habe ich noch gemacht bisher.....und das ist total Witzig. Habe den Tanke ganz leer gefahren.


    Kennt ihr das wenn man irgendwo im nirgendwo unterwegs ist,die Tankanzeige geht auf Reserve (in meinem Fall digitale Anzeige/Mäusekino). Die Anzeige geht auf 3 Balken runter und die kleine Zapfsäule in der Anzeige fängt an zu Blinken?

    Kein plan wo und wie weit die nächste Tanke ist?

    Schweißperlen auf der Stirn...zoff mit der Frau weil man nicht rechtzeitig getankt hat:facepalm:....noch mehr Panik wenn die Anzeige auf zwei Balken runtergeht....dann die Erleichterung wenn eine Tanke in Sicht kommt.

    Das kennt sicher der ein oder andere...nicht war?


    So Leute,ich hatte es genau umgekehrt. Ich wollte ja ausschließen das der Motor auf Benzin so Beschissen läuft weil da mehrere Monate wenn nicht gar über ein Jahr alter Sprit im tank ist.

    Also dachte ich mir ich fahre ihn einfach ganz Leer bis er ausgeht,und Tanke dann frisch (Ich weiß ich weiß,nicht gut für die Benzinpumpe,und Filter muss auch neu)

    Also bin ich am Samstag als ich eine längere Strecke gemacht habe auf Benzin gefahren bis nur noch ein Balken geblinkt hat. Aufgrund erhöhtem Verkehrsaufkommen und der Sorge das er im ungünstigsten Moment ausgeht und ich ihn so schnell auf Gas nicht wieder an bekomme lieber erstmal auf Gas weitergefahren.

    Gestern wollte ich den Rest verfahren.....den ganzen Sonntag rumgegurkt auf Benzin....am ende war gar kein Balken mehr da,nur noch die Zapfsäule Blinkte.

    Er lief und lief und lief....nachher sind wir einfach nach Hause weil ich keine Lust mehr hatte.

    Heute früh bin ich dann auf Benzin Richtung Arbeit.....nach weiteren 25 km fing er dann langsam an beim Beschleunigen zu Bocken....aber bei gehaltener Geschwindigkeit führ er immer noch normal.

    Bin ab dem Punkt wo kein Balken mehr da war locker noch 50 km gefahren...ich dachte schon der wird nie Leer:dont-know:

    Das war das erste mal wo ich gehofft habe "Hoffentlich ist er bald Leer,wie Weit soll ich den noch Fahren:facepalm:

    Nu nja,bin dann direkt an die Tanke und für 50 Euro getankt...ab da habe ich aber nur 300-400 Meter auf Benzin gemacht und auf Gas umgeschaltet.

    Morgen früh beim Kaltstart bin ich gespannt ob sich was geändert hat.

    Nur zur Info Christian,den Träger unter dem Kühler gibt es nicht einzeln. Das wäre die ganze Frontmaske wie im Bild von Toni.

    Ich hatte es bei mir ja selber gebaut.

    Bei Addies Autoshop in Helmond (NL) steht ein passender Schlachter,da wo ich auch die Querlenker von habe.

    Soweit ich mich erinnere sah diese noch recht gut aus.

    Der cm war gefühlt und optisch gemeint. Realistisch werden es 4-5 mm sein.

    Aber es ist auch Heftig!!! Wenn ich auf glatter Straße so 30 km/h rolle hat man das Gefühl ständig über kleine Huckel zu Fahren.

    Ab 90-115 Km/h ist es unerträglich geworden,bei 115 recht ruhig. Drüber hinaus geht garnicht.

    Da ich ja hier mit dem Thema angefangen habe...

    Ich habe wegen den Starken Vibrationen Räder untereinander getauscht um zu schauen ob sich das Gefühl wo die herkommen ändert.

    Hat sich irgendwie gleich angefühlt.

    Dann habe ich die Reifen auf einen anderen Satz Felgen ziehen lassen...auch ohne Erfolg.

    Nun war ich so genervt das ich in eine Werkstatt gefahren bin. Dort haben wir den Astro komplett aufgebockt (AWD) und laufen lassen.....hinten rechts ein sowas von deutlicher höhenschlag!

    Fast einen cm. Um auszuschließen das es an der Achse liegt nochmals von Hinten nach Vorne Getauscht. Nun ist der Schlag Vorne....da ich die Felgen ja deswegen schon getauscht hatte ohne erfolg schließe ich diese aus.

    Also Höhenschlag im Reifen