Geräusche/Vibration ab 110km/h

  • Hi Leute!


    Ich habe mal wieder ein Problem, welches ich einfach nicht lösen kann.


    Begonnen hat alles mit dem Kauf meines Astros :thumbsup:.

    Nachdem ich den defekten Endtopf getauscht hatte ist mir aufgefallen, dass die Hinterachse relativ laut ist und leichte vibrationen hat. Beginnend ab ca.100km/h.

    Es wurde lauter beim "gasgeben" lauter und leiser beim dahingleiten, trotzdem hat es mich extrem genervt und war schon permanent zu hören.

    Beim Vmax waren alle Geräusche weg, quasi wenn er in den Drehzahlbegrenzer kam und die "Last" weggenommen hat.


    Daraufhin dachte ich mir ich überhole die Achse einfach komplett mit neuem Teller + Kegelrad und den Lagern/Radlager.

    Noch wichtig ist vielleicht, dass wirklich alle Lager, jedes Gelenk jeder Dämpfer und die komplette Federung neu sind.


    Die Achse habe ich zwei mal überholt jedoch, war es immer wieder das selbe. Ab ca. 100-150km/h lärm und vibrationen.

    Danach war ich wirklich angenervt und habe mir eine gebrauchte Achse gekauft, da ich dachte ich habe irgendetwas beim Einstellen der Achse falsch gemacht.


    Nachdem ich die Achse getauscht hatte wieder Räder drauf und Probefahrt. ----> Geräusche und Vibration. :wütend:

    Natürlich auch mal verschiedene Satze Räder probiert, keine Besserung.

    Die Radlager sind in der gebrauchten Achse noch die alten.


    Ansonsten fährt der Bus bis 100km/h echt entspannt, es ist kein jaulen oder ähnliches von der Hinterachse zu hören.


    Wichtig ist vielleicht noch, die Steckachsen hatten in meiner alten Achse beidseitig Spiel. Ca 3-5mm.

    In der "neuen" gebrauchten Achse nur die rechte Seite 5mm. Links kein bisschen.

    Habe aber hier im Froum gelesen, das sei nicht so dramatisch und das haben viele.


    Könnte es an den Kardanwellengelenken liegen? Oder an der Welle selbst? Oder doch die Steckachsen?


    Falls ihr irgendwelche Ideen habt immer her damit! :-)


    Grüße,

    Michael

  • Du hast echt alles neu gemacht und die alten Steckachsen verbaut?

    Soll nicht heißen das das daran liegt. Mit Vibrationen an der Hinterachse kämpfen viele, einschließlich mir;)

    Gruss und viel Erfolg.

    Und das Ergebnis mitteilen bitte

    Astro 2004 1GNEL19X14B108406 AWD :w00t:


    T6 als Arbeitstrapo

  • Hast du eigentlich auch die Buchsen der Federn und Schekel erneuert?

    Sitzen die Federn gleichmäßig im Radkasten? Also gleicher Abstand zur Karosse? Hatte bei meinem Federtausch anfangs nicht drauf geachtet da etwas Spiel drin ist und man sie vor dem festziehen ausrichten sollte.

    Bremstrommeln erneuert bzw auf Rundlauf geprüft?

    Astro 2004 1GNEL19X14B108406 AWD :w00t:


    T6 als Arbeitstrapo

  • Wichtig ist vielleicht noch, die Steckachsen hatten in meiner alten Achse beidseitig Spiel. Ca 3-5mm.

    Das ist nicht wichtig, sondern normal. Sonst kannst du nämlich den C-Clip nicht demontieren. Die Achse hat aber mit der Vibration nichts zu tun.

    Dein Problem liegt eher an der Kardanwelle. Abhilfe wäre Kardanwelle auswuchten lassen.

  • Und Steckachsen hätte ich noch zwei gute. Allerdings mit ABS-Ring !

    Wenn einer Intresse hat stelle ich diese in den Verkaufsthread mit Preis.

    95´ger Chevy Astro Van AWD
    VIN: 1GNEL19W6SB........

    99`ger Chrysler Stratus Cabrio 2,5 JX






    Meine Galerie



    Der Weg ist das Ziel,mit nem Astro natürlich.(Oder mit nem Safari)
    Es grüßt euch der Marco

  • Muss man denen dann die Kreuzgelenke liefern, bzw vorher schon ordern??

    Dann würde ich das in Zukunft mal angehen

    Astro 2004 1GNEL19X14B108406 AWD :w00t:


    T6 als Arbeitstrapo

  • Hi,


    wollte mal Rückmeldung geben und mich bedanken für die Antworte!


    Also das mit der Unwucht in der Kardanwelle könnte es wirklich sein!
    Habe mal aus Interesse geschaut was eine neue Welle kostet. Ca. 550€ inkl. Versand von Dorman. Diese soll natürlich laut dem Hersteller gewuchtet mit neuen Gelenken kommen.


    Hier in Nürnberg gibt es eine Firma, welche die Welle wuchten. Dort werden Preise von ca. 500-600 aufgerufen.

    Ich bin am überlegen, ob ich mir einfach eine neue Welle bestellen soll. Dann bleibt das Auto fahrbereit.


    Falls jemand Zugriff auf einen Ersatzteilkatalog hat, würde ich mich freuen, wenn er mir die orginal Teilenummer der Welle raussuchen könnte. Damit die dann auch 100% passt :).


    Die Fahrgestellnummer ist: 1GNDM19WXSB109065

  • Bin heute etwas weiter gekommen.


    Ich habe mir jetzt erstmal die beiden orginal Kreuzgelenke gekauft. Dachte mir ich mach jetzt das erst einmal bevor ich die ganze Welle kaufe.

    Habe heute beide eingebaut, das verlief relativ problemlos.
    (Ihr habt es geahnt das aber kommt :D)


    Ausbauen konnte ich die Welle sehr einfach, hinten losgeschraubt, daran gezogen und schon hatte ich sie in der Hand.

    Beim Einbauen ging sie deutlich schwerer in das Getriebe, es fühlt sich an als ob sie leicht „klemmen“ würde. Jedoch die ersten 5cm gingen einfach. Ich habe mit zarten Hammerschlägen nachgeholfen.
    Die Verzahnung der Kardanwelle, also das Schiebestück habe ich vor dem Einbau leicht gefettet.
    Sollte ich sie nocheinmal ausbauen?
    Bin mit dem Van noch nicht gefahren, er ist noch auf der Bühne.


    Ansonsten, hat die Welle wenn sie nach links oder rechts gedreht wird gar kein Spiel.
    Mir ist aber aufgefallen, dass die Welle wenn man sie nach oben drückt bzw. nach unten zieht spiel hat. Es bewegt sich quasi der Getriebeausgang. Normal?



    Grüsse,

    Michael