AWD am Seil abschleppen?

  • Morgen, wills kurz machen: Astro steht noch in der Werkstatt. Am Freitag
    angeblich fertig, Elektrik angeblich gewesen, immer noch sehr niedriges Standgas," mußt du halt
    gasgeben etwas beim Starten", ging, Probefahrt 4 km, dann abgestellt, wieder an,
    dasselbe, dann aus. ne Weile(5 min) gewartet, dann wieder an, nix tut sich, nur
    der Anlasser arbeitet. Gestern die Meldung, die neue Pumpenunit arbeitet nicht,
    extern probiert, nix. die alte jetzt wieder drin. Ich sauer, sehr sauer :o=: :cursing: angepisst
    sozusagen. Will noch mal hin, wenigstens das 93-iger Elektrikbuch hinbringen,
    und nochmal an der batterierückseite fummeln...., habe die nase voll. habe zum
    obigen Thema die Suche bearbeitet, und habe soviel dazu gelesen: vordere
    Kardanwelle ausbauen, geht Abschleppen nur mit hochgebockter HA, brauch ich
    nich, da hier fast keine Kranschlepper rumfahren. Also beide Wellen abbauen,
    dann ließe er sich am Seil abschleppen, bin ich da richtig? Warum abschleppen am
    seil? weil irgendwann die Versicherung nichts mehr tut.... Ihr habt es ja
    gelesen, was sich tat in der jüngsten Vergangenheit. Abschleppen, wenn die das
    nich hinbekommen, und wen neues suchen...


    Kann ich also den Wagen am Seil abschleppen lassen, ca 15 km, und auf was muß
    ich achten?

  • Kannst Huckepack die Mühle nicht via ADAC o.ä. Huckepack nehmen lassen :F ? Wenn Du kein Mitglied bist und selber zahlen müsstest ist das für die paar km auch nicht sooo teuer.


    DENN: Zur AWD Problemchen kommt noch ein grundsätzliches: Automatik ! ;)

  • Automatik auf "N" und tempo 50? Oder auch hier die Schmierung das Problem?

    AWD ist egal, einziges Problem ist Automatik,
    Gemäss Chevrolet lässt sich das Fahrzeug mit max. 50km/h und max. 80km weit schleppen.
    Nur das überlebst du da hinten drin nicht, nicht mal 15km.
    Der Grund dafür ist Bremsen und Lenken.
    Wenn du einen Abschlepprolli ausleihen kannst, dann allerdings muss die vordere Kardanwelle raus (die Vorderräder drehen sonst mit).
    Am besten leihst du dir ein Anhänger oder lässt ihn überführen.

  • Da kann ich Dir beipflichten, das Ding lässt sich wie ein unhandlicher Zementsach bewegen. War vorhin in der Werkstatt, Stand der Dinge: Alte Pumpe wiederdrin. Lässt sich starten, aber nur am laufen halten, wenn man etwas Gas gibt. dann läuft er im Kalten Zustand unruhig in niedriger Drehzahl, hat ab und zu kurze(halbe sekunde) Aussetzer so wie verschlucken, Und: es ist vorne eher beifahrerseits ein leichtes blechernes geräuch vernehmen, unregelmäßig, eher blechern kratzig. Nicht allzu laut, aber wenn man drunter schaut, deutlich. Im erwöäärmten Zustand verschwindet es fast, kaum hörbar, verhaltener nicht mehr scheppernd. Schrauber meinte, nicht die Lima, anlasser oder dergleichen, sondern eher elektronik..... Habe ich unter der Suche mal was vom Benzindruckregler gelesen,wo befindet der sich eigentlich? Ist das ein rein elektronisches Gerät, zwischengeschaltet, oder mehr so was wie ein mechanisches relais? Mir scheint, dass die Zündung beeinflusst ist, und nicht alle Töpfe den regelmäßigen Impuls bekommen, aber bin nur Laie auf diesem Gebiet, leider. ?(


    Und fast vergessen, die Betätigung des Abblend und Fernlichtes durch den Schalter ist ausgefallen, läßt sich nur noch das Fernlicht durch die Lichthupe anzeigen... Wie das wieder zusammenhängen soll, ist mir ein weiteres Rätsel bei dem Ami!


  • 10,11,12 ist der Druckregler. Rein mechanisch in dem Fall. Die Feder bricht schon mal und die Membran wird mit den Jahren auch nicht besser...... ;)


    Gibt komplette Überholsätze, die alle nötigen Dichtungen, sowie Feder und Membran des Druckreglers enthalten.


    Eröffne aber, wenn du das vor hast, ein Thema in der richtigen Rubrik. THX

    90, Z, short            
    Merken
    [font=Helvetica Neue,Helvetica,sans-serif]Merken[/font]

  • Habe ich unter der Suche mal was vom Benzindruckregler gelesen,wo befindet der sich eigentlich?

    Peter war schneller,


    Mir scheint, dass die Zündung beeinflusst ist, und nicht alle Töpfe den regelmäßigen Impuls bekommen, aber bin nur Laie auf diesem Gebiet, leider. ?(

    Es ist umgekehrt, die Zündung beinflusst die Einspritzung.
    Mir scheint dein Garagist oder wie du den nennen willst, sollte mal den Benzindruck messen und das IAC (Idle Air Control) reinigen. Achtung bei Montage mit GEFÜHL anziehen. Sonst ist das Gewinde ab.
    Das EGR macht vielfach auch (undicht wegen Verschmutzung) probleme.
    astro-van.de/index.php?attachment/10891/

  • O.k., geht in O., Peter. Werd das mit dem absprechen, vorher noch etwas blättern... ;)
    ScoutII, habe gerade auf dein Bildchen geklickt, wollte es vergrößern und weg war es... Wie das denn?????


    Alles bestens, seh gerade, Du hast es bearbeitet...

  • Der 92-iger hat ne Abgasrückführung? Und zeigt deine Abbildung das Ventil?


    Hab geschaut: ja, zeigt es. Wieso bekomme ich eine miese Euro1 einstufung, wenn der Abgasrückführung hat?? Blöde Laienfrage....... Hat die Rückführung nicht auch etwas mit verbesserten Abgaswerten( für die "Umwelt") zu tun?

  • Die Möglichkeiten der Fehler scheinen hier fast endlos zu sein, hab mal im 2008-er Faden nachgelesen... Da hat sogar einer von " Abgasklappen gereinigt" gesprochen..... Hät ich die Zeit(!), die technische Möglichkeit(Bühne o. Grube, Werkstatt) würd ich all die faulen oder unfähigen Klempner in den Wind schießen....., aber wir sind Großfamilie und und und

  • Die Möglichkeiten der Fehler scheinen hier fast endlos zu sein,


    nuja.......eigentlich nicht, wenn man sich ein wenig damit auseinandersetzt.


    Wenn's dich interessiert: Klick

    90, Z, short            
    Merken
    [font=Helvetica Neue,Helvetica,sans-serif]Merken[/font]

  • Dank euch, und: " nuja.......eigentlich nicht, wenn man sich ein wenig damit auseinandersetzt." Ich glaub nicht, das mein "Garagist" die Zeit und Freiheit in der Bude dort hat. Also werd ich ihn fragen, ob für Schulterklopf und kleines Geld was zu Haus geht, oder wechseln.... Kommt man eigentlich an die unterdruckschläuche ran, meine bei mir in dem abgebildeten Carport auf Schotter ohne großes Werkzeug? Das wird wohl das erste sein, denn bei unserem 2., Mazda Trib.hatte/habe ich das ähnliche Problem, Ausgehen wollen im kalten zustand, habe dort, weil leicht ranzukommen, den LMsensor und das Kaltstart/Leerlaufventil schon gesäubert, einen kaputten Unterdruckschlauch ersetzt, aber nur mit kurzem und schwachen Erfolg. Werd diese Sachen wohl erneuern müssen, aber der Chevy hatte Vorrang.
    Peter, schön ausgeschriebener und verständlicher Beitrag!

  • Kommt man eigentlich an die unterdruckschläuche ran,

    ist alles von oben zugänglich.
    astro-van.de/index.php?attachment/10898/astro-van.de/index.php?attachment/10899/astro-van.de/index.php?attachment/10900/
    Beim Leck lässt sich die Lüftung nicht mehr Umschalten, d. h. die Klappen sind zu, Kein Luftstrom mehr wenn das Gebläse läuft.
    Dies vorallem bei Bergfahrten.

  • Hi, bin wieder da. Hab im rechten Motorraum vorne links unterhalb der Batterie so eine Art Dose(?) auf die oder von der 2 Gummischläuche Durchmesser vielleicht 7 mm abgehen. Der linke davon ist unterhalb, da wo er einen Knick macht und nach hinten Richtung Motor/Fahrgastraum abgeht, ein fettes Loch, Marder o.ä.
    Hab ich da die Ursache gefunden????? Welche Funktion hat die Dose und der Schlauch denn?

  • Hab ich da die Ursache gefunden????? Welche Funktion hat die Dose und der Schlauch denn?

    Da wird falsche Luft angesaugt. Also durchaus möglich.
    astro-van.de/index.php?attachment/10933/
    Leitung "3" führt zum Benzintank Leitung "1" zum Einlasssystem.
    Der Zweck dieser Einrichtung, der Benzindampf der sich durch Erwärmung bildet wird dem Motor zugeführt und damit verbrannt. So wird vermieden dass
    der Benzindampf nicht zur Umweltbelastung wird. Im Grunde die gleiche Einrichtung wie an der Zapfsäule der Dampf wird abgesaugt.

  • Danke, ScoutII, Sinn klar. Ergebnis der Lochfraßreparatur: negativ. ( habe die Stelle provisorisch stabilisiert und umwickelt.) Keine Verbesserung. Morgen geht die Karre in die Tschechische Werkstatt, mit den Details und Daten von hier. Bin gespannt auf das Resultat. Ich tipp auch bei dem etwas unruhigen motorenlauf auf vielleicht eine defekte Zündkerze. Bezindruck, Zündkerzen, IAC, EGR erst einmal kontrollieren, dann Kosten abfragen.... :dont-know:

  • Werkstatthandbuch, Zettel liegen bereit für die Schrauber, noch ne kleine Hilfe eurerseits: Die Zutaten für die Pfeile auf den Bildern! Finde ich hier nach dem Hundehütteabbau die 1)IAC, 2)EGR, 3)EGR magnetventil motor, 4)TPS, 5)Benzindruckregler?
    danke schon jetzt, und dann so Gott will....
    Bild 4 scheint(eingegossen)Elektrik zu sein...
    unten die 3 letzten sind übersichtsbilder...

    Dateien

    • DSCI0819_LI.jpg

      (461,82 kB, 15 Mal heruntergeladen, zuletzt: )
    • DSCI0821_LI.jpg

      (492,82 kB, 12 Mal heruntergeladen, zuletzt: )
    • DSCI0823_LI.jpg

      (378,08 kB, 18 Mal heruntergeladen, zuletzt: )
    • DSCI0825_LI.jpg

      (328,21 kB, 13 Mal heruntergeladen, zuletzt: )
    • DSCI0827_LI.jpg

      (374,94 kB, 16 Mal heruntergeladen, zuletzt: )
    • DSCI0828_LI.jpg

      (270,72 kB, 11 Mal heruntergeladen, zuletzt: )
    • DSCI0820.JPG

      (216,45 kB, 12 Mal heruntergeladen, zuletzt: )
    • DSCI0824.JPG

      (244,62 kB, 13 Mal heruntergeladen, zuletzt: )
    • DSCI0826.JPG

      (277,04 kB, 9 Mal heruntergeladen, zuletzt: )
  • Ich will ja nichts sagen, aber meinst Du das "Dein Schrauber" der Richtige ist wenn er die gefragten Sachen am Kraftfahrzeuch nicht selbst erkennt ? :dont-know:
    Hast Du Dich mal mit den reichlich verfügbaren Daten in der Linkliste beschäftigt ?
    Da sind wunderbarste Explosionszeichnungen verfügbar an denen man die Bauteile auf den ersten -oder 2. Blick sehr deutlich erkennt. :shock: