Beiträge von Auto-Didakt

    Guten Tag,

    Ich habe einen eingebauten "Fog-Lamp"-Schalter mit den Anschlüssen braun/gelb/grau/schwarz/lila.

    An diesen möchte ich eine Anbau-Nebelschlußleuchte anschließen.

    Klingt einfach, ist es aber nicht ohne Schaltplan.

    Wo gehen die genannten Kabel hin? Fuse-block?

    Und welches Kabel muß ich an das Plus der Leuchte anschließen? Das braune??

    Masse läßt sich am Fahrzeug anschließen...

    Vielen Dank für Antworten.

    Ich suche gerade eine neue Frontscheibe.

    Ein Anbieter schrieb dazu: 1985 - 2005

    Demnach ist die also passend für alle Jahrgänge?

    Und wie ist das mit dem Keil?

    Mal doof gefragt? 1 oder 2 Keile und oder auch nicht?

    Klär mich bitte jemand auf.

    Ein versierter Werkstattmensch baut die mit mir zusammen ein.

    Die gängigen Profiglaser haben abgewunken oder Mondvorstellungen.

    Als Keder reichen die gewöhnlichen, die häufig angeboten werden?

    Oder braucht es unbedingt die 4-teilige Werksversion?

    Vielen Dank!

    n'Abend!

    Knarzen, Qietschen vorne links beim Ein- und Ausfedern. Links stark, rechts beginnend.

    "Ieku-ieku, wie im Werner-Film". Was ist das?

    Die Gummis der Querlenker? Da muß was erneuert werden.

    Kein Spiel im Radlager oder den Traggelenken.

    Stoßdämpfer sind recht neu, von Bilstein.

    Das Federverhalten hat sich subjektiv gefühlt geringfügig verschlechtert - eben nur gering bemerkbar.

    Der Wagen quietscht wie ne Kutsche!:D

    Zuviel Vorspur? Sind vielleicht auch die Reifen außen stärker abgefahren? Meiner hatte dieses Problem. Beim Einlenken schob der stark. Und beim starken Bremsen auf feuchter Straße sprch reglmäßig vorn das ABS an. Ein super Autoschrauber und Werkstattbesitzer sagte mir das, nach dem er den Wagen einmal in die Halle gefahren hatte. Ich habe dann mit der Schnurmethode vermessen und auf mehr Nachspur berichtigt. Seit dem läuft der Wagen nach Gaswegnehmen endlos lange weiter.

    Und der Verbrauch hat sich deutlich reduziert. 9L Benzin und 11Liter Propan auf 100km.

    Das Problem habe ich gelöst.

    Ursache war der Druckspeicher-Kolben (accumulator piston).

    Ein Vorbesitzer hat den Plastikkolben durch einen Aluminium-Kolben ersetzt.

    Das Teil aber genau verkehrt herum eingebaut. Der Kolben konnte gar nicht arbeiten.

    Bei abgenommenem Gehäuse muß der Kolben die Feder verdecken.

    In dem Fall war die Feder zu sehen und der Kolben verkehrt herum unten um Gehäuse!

    :D

    Schaltet jetzt butterweich, das Getriebe.

    Guten Tag!

    Dieses Problem habe ich, seit ich den Wagen vor etwa einem Jahr gekauft habe.

    Es ist ein 93er Astro-Van mit 4L60E. Das Getriebe hat das altbekannte Problem:


    Es schaltet hart zwischen 1+2 Gang, ein Stoß im Rücken!


    Die SuFu brachte es nicht so ganz. Ich habe aber auch nur durchschnittliches Wissen zum Getriebe.


    Ich will hier keinen langweilen. Deshalb konkret:

    Sehr selten schaltet das Getriebe völlig normal beim Anfahren. Geht dann wieder in den "schlechten Modus".

    Getriebeöl- und Filter sind 1,5 Jahre alt. Ölstand normal.

    Geprüft: Warm durchgeschaltet von P - 1 und zurück und dann gemessen. Level im schraffierten Bereich.

    Stecker abgezogen und wieder aufgesteckt. Sitzt fest

    Meine Fehlerkandidaten:

    Shift solenoids oder Füllventil 1-2 Gang??

    Ich muß mir die Teile ja besorgen und dann demnächst einbauen.

    Wer weiss genaueres?

    E-Kontakt kann es wohl nicht sein, weil ja manchmal das Getriebe auch richtig funktioniert.

    Ich tippe auf ein verschmutztes oder verschlissenes Bauteil.


    Danke, wenn hier jemand einen Rat geben kann.