Einspritzanlage "undicht"?

  • Hi Leute,


    habe ein kleineres Problem mit meinem Leerlauf, er ist minimal unruhig. Man könnte damit leben, aber es nervt mich :D.

    Zudem startet er immer erst beim zweiten Versuch.


    Habe heute mal die Ansaugbrücke demontiert und dabei ist mir aufgefallen, dass die rechte Seite leichte "auswaschungen" hat und bei den Schrauben Sprit steht. Normal sollte das ja nicht sein?

    Die linke Seite ist unauffällig und sieht super aus.


    Achja, es handelt sich um eine TBI-Einspritzung Bj.1995.


    IMG_4246.JPEGIMG_4247.JPEG


    Hier mal ein Bild. Vllt hat ja jemand eine Idee :-).



    Grüße,

    Michael

    Dateien

    • IMG_4248.JPEG

      (815,73 kB, 6 Mal heruntergeladen, zuletzt: )

    Astro Van Bj. 1995

    Einmal editiert, zuletzt von Sepulsoul ()

  • Hi,


    also habe heute den Druckregler getauscht. Hatte ich schon hier rumliegen, weil ich diesen auch in Verdacht hatte.


    Wirklich zu erkennen war eine Undichtigkeit aber leider nicht.


    Wie dem auch sei, habe in diesem Zuge noch das AGR und die Drosselklappe gereinigt. Siehe da er läuft astrein.

    Ansonsten ist mir noch aufgefallen, dass beim rechten Ventildeckel die Entlüftungsleitung fehlt. Hat hierfür jemand die Teilenummer?

    Ist ein CBI, stimmt!

    IMG_4259.JPEG


    Vielen Dank und Grüße,

    Michael

  • @ Toni,das sehe ich. Die frage ging auch nicht an dich und dein Bild,sondern an Michael....der hat es ja bereits klar gestellt.:w00t:

    95´ger Chevy Astro Van AWD
    VIN: 1GNEL19W6SB........

    99`ger Chrysler Stratus Cabrio 2,5 JX






    Meine Galerie



    Der Weg ist das Ziel,mit nem Astro natürlich.(Oder mit nem Safari)
    Es grüßt euch der Marco